Peachtree and Sage 50 Forums      

Go Back   Peachtree and Sage 50 Forums > Peachtree and Sage 50 software > Classic and DOS forum

Reply
 
Thread Tools Display Modes
  #1  
Old 04-07-2014, 08:40 AM
BillKirchner BillKirchner is offline
Registered User
 
Join Date: Nov 2005
Posts: 1
Peachtree DOS v11 to PCAW v7.00 conversion program error.

I got a copy of the PCD2Paw conversion program. but when I run under a XP window, i get this error message.

"This version of PEACH can only be used by a single user product."

I have tried to tweek the batch file to bypass the network aspects and just run the pt program. Can anyone help me on this??

Thank You,
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 06:32 AM.


Powered by vBulletin® Version 3.8.10
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
all contents copyright (c) by AccountingUsers Inc.